PDA

View Full Version : Kautkā nerāda forumu tākā vaig



Epis
15-11-2008, 21:21
Lieta tāda kad man tagat forumu rāda šādā paskatā, kur problēma? vai vainīgs mans kompis vai jums tur pašiem forumā kautkas sagājis grīstē ??
nu es te pēdējā laikā to kompi esu tā pamatīgi pačakarējis, bet vispār cik atceros kad šodien uzinstalēju KingBouty spēli tad vēlāk laikam kad pazuda foruma attēls :( moš kāds vīrus ?

http://content7-foto.inbox.lv/albums82964179/epps/Elektronika/TevaloLapa.jpg

marisviens
15-11-2008, 21:38
Man raada OK. Noregulee savu datoru;).

Helmars
15-11-2008, 21:40
Izskatās, ka ir pazudis CSS. Lietotāja uzstādījumos ir 2 stili. Prosilver vairs nestrādā, subsilver2 strādā.

scAvenger
16-11-2008, 07:46
Prosilver stils tiešām nestrādā, izskatās tāpat kā Epim (no 2 dažādiem pieslēgumiem). Normāli darbojas tikai Subsilver2.

Epis
16-11-2008, 09:51
Un ko lai daru lai rāda to otro Subsilver2 ??
moš kautkas kompī jāieinstalē ? betkas ?

varbūt pie vainas Kasperski antivīrus triall versija ar kuru pāris dienas atpakaļ kompi patīrīju moš šis kādus failu izdzēsis ārā vai arī kautko tur bloķē :?

Velko
16-11-2008, 10:54
Ieej foruma user settingos un nomaini Board Style uz Subsilver2.

Kamēr būsi ielogojies rādīs normāli.

Epis
16-11-2008, 12:09
Nomainīju un tagat rāda normāli :)

Vinchi
16-11-2008, 21:21
Sorry, pačekošu kur tas css pazudis. Rīt noteikti viss strādās!

jeecha
18-11-2008, 18:44
Shitais starp citu saakaas peec servera probleemaam 5dienas veelaa vakaraa. Saakumaa meta aaraa kljuudu ka PHP nevar piesleegties mySQL datubaazei deelj paaraak daudziem datubaazes savienojumiem (gan pats forums gan elfa.lv lielaa lapa). Kaa jau labs un izpaliidziigs cilveeks piezvaniiju uz kantori kursh jums to visu hostee un painformeeju par probleemu. Shie laikam kautko paarstarteeja un saaka atkal darboties, tiesa uzpeldeeja probleema ar stylesheetiem (kas tagad kaa izskataas ir atrisinaata:).

marisviens
30-12-2008, 08:10
Luudzu iztaisnojiet forumaa ielogoshanos:
Peec peedeejaas foruma taisnoshanas Operas paarluuks neljauj ielogoties, saka - nepareiza parole vai vaards. taa tas uz vairaakiem datoriem. Mikrosofta IE straadaa. Buutu ljoti eerti, ja Opera staradaatu kaa agraak...

Maris

M_J
30-12-2008, 09:25
Dīvaini, arī lietoju Operu, bet problēmu nav.

Vinchi
30-12-2008, 09:35
Es arī lietoju operu un viss strādā.

Māri kāda tev operas versija stāv virsū?

Man dažreiz ar operu ir bijis kad ielogojos tad automātiski izlogojas ārā. Vairāk izskatās pēc Operas gļukiem pamēģini uzlikt svaigāko operas versiju.

marisviens
30-12-2008, 18:52
Man ir taa:
Version Opera
9.63
Build
10476
Platform
Win32
System
Windows XP
Java
Java not installed
XHTML+Voice
Plug-in not loaded

jeecha
30-12-2008, 19:38
Taadu efektu vareetu panaakt:
1) uzstaadot PC nepareizu laiku taadaa veidaa panaakot to ka browseris domaa ka web saita suutiitie Cookie ir jau novecojushi;
2) atsleedzot Cookie atbalstu vispaar, vai konkreetam saitam, vai uzliekot paaraak lielu droshiibas liimeni kas rezultaataa arii atrubii Cookie atbalstu.

Vinchi
30-12-2008, 20:58
Vai tev nestāv kāds firewall? Ja tā tad pamēģini uz ielogošanās brīdi to atslēgt.

Vēl apskaties iekš: Tools > Preferences > Advanced > Cookies vai ir ķeksis uz Accept cookies?

Vēl vari pamēģināt tur pat Manage cookies nodzēst esošos kukijus priekš www.elfa.lv (http://www.elfa.lv) un elfa.lv

Kā jau tika teikts pārbaudi vai uz datora ir uzlikts pareizs laiks.